[Openmcl-devel] Cocoa IDE support on Tiger

Daniel Dickison danieldickison at gmail.com
Thu May 28 23:19:51 UTC 2009


Add another "fine with me" vote. AFAIK the people at my workplace who  
use ccl are already on leopard (including myself). It seems that there  
are few backwards compatibility issues with OS X updade so there's not  
much resistance to upgrading.

Sent from my iPhone

On May 28, 2009, at 16:57, "R. Matthew Emerson" <rme at clozure.com> wrote:

> We've been making sure that the Cocoa IDE runs on Tiger (Mac OS X
> 10.4).  There are, however, features in Leopard that I'd like to use,
> and I was wondering what the general reaction would be to the idea of
> making the Cocoa IDE require Leopard.
>
>
> _______________________________________________
> Openmcl-devel mailing list
> Openmcl-devel at clozure.com
> http://clozure.com/mailman/listinfo/openmcl-devel



More information about the Openmcl-devel mailing list