[Openmcl-devel] Cocoa IDE support on Tiger

Joakim Sandgren joakim at joakimsandgren.com
Fri May 29 07:04:56 UTC 2009


fine with me.
J
Le 28 mai 09 à 22:57, R. Matthew Emerson a écrit :

> We've been making sure that the Cocoa IDE runs on Tiger (Mac OS X
> 10.4).  There are, however, features in Leopard that I'd like to use,
> and I was wondering what the general reaction would be to the idea of
> making the Cocoa IDE require Leopard.
>
>
> _______________________________________________
> Openmcl-devel mailing list
> Openmcl-devel at clozure.com
> http://clozure.com/mailman/listinfo/openmcl-devel
>




Joakim Sandgren
joakim sandgren musik
42, rue de Maubeuge
75009 Paris
France
+33 (0)1 45 26 43 90
info at joakimsandgren.com
http://www.joakimsandgren.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.clozure.com/pipermail/openmcl-devel/attachments/20090529/878a7992/attachment.html>


More information about the Openmcl-devel mailing list