[Openmcl-devel] Trunk fails to build the IDE on Leopard

Tim Bradshaw tfb at tfeb.org
Wed Oct 28 14:43:11 UTC 2009


Sorry, this is probably well-known.  1.4-dev-r13108M (which is current  
if my update script is working), if I do a "(require :cocoa- 
application)" it gets most of the way, but the 64-bit one then drops  
you into the kernel debugger while the 32-bit one seems to spin  
forever while saving the image.

This is on a macbook running 10.5.8.

--tim



More information about the Openmcl-devel mailing list