[Openmcl-devel] Last version for darwin PPC on mac osx 10.4?

Willem Rein Oudshoorn woudshoo at xs4all.nl
Sat Jan 29 20:40:36 UTC 2011


Hi,

I have some problems getting a multithreading common lisp implementation 
to work on a powerpc macosx laptop.

It seems that the recent versions of ccl need macosx version 10.5 but
I have 10.4.

Can anyone suggest a good version of ccl to try?

Wim Oudshoorn.




More information about the Openmcl-devel mailing list