[Openmcl-devel] Incompatibility with Xcode 4?

peter p2.edoc at googlemail.com
Wed Mar 16 12:18:01 UTC 2011


At 7:54 AM -0400 11/3/16, Ben Hyde wrote:

... 4. to deter the ifart app type of developers?

Doesn't this effectively this makes CCL less Open?
Or can CCL be restricted to xcode_3.2.6 for a while?

Presumably some may have difficulties getting authorization for 
iTunes payments due to company or government regulations.



More information about the Openmcl-devel mailing list