[Openmcl-devel] Cocoa IDE support on Tiger

Arthur W Cater arthur.cater at ucd.ie
Fri May 29 08:43:47 UTC 2009

ok by me too

> We've been making sure that the Cocoa IDE runs on Tiger (Mac OS X  
> 10.4).  There are, however, features in Leopard that I'd like to use,  
> and I was wondering what the general reaction would be to the idea of  
> making the Cocoa IDE require Leopard.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.clozure.com/pipermail/openmcl-devel/attachments/20090529/aeae97d1/attachment.html>

More information about the Openmcl-devel mailing list