[Openmcl-devel] 0.14.3 error

Richard Newman r.newman at reading.ac.uk
Wed Apr 13 07:23:40 UTC 2005

   Regrettably, I'll never know -- I switched to the dev tree from CVS, 
installed by hand and bootstrapped by the Fink version, and that seems 
to work. However, I'll hopefully be getting my hands on a second iBook 
shortly, at which point I'll give it a shot and see if it's 

   Thanks for getting back to me.


On Apr 13, 2005, at 07:34, Gary Byers wrote:
> I just upgraded Fink to unstable and installed the Fink OpenMCL 
> 0.14.3-1
> package; it had no problem with
> ? (require "COCOA")
> under 10.3.6.
> When you get thrown into the kernel debugger, what does (B)acktrace 
> say about
> how you got there ?

More information about the Openmcl-devel mailing list