[Openmcl-devel] Command-line CCL for Catalina

Pascal Costanza pc at p-cos.net
Mon Apr 13 17:09:12 UTC 2020


Hi,

I’m sorry if this question has already been asked. I have recently switched to macOS Catalina, and the existing installation of CCL 1.11.5 doesn’t work anymore. It doesn’t seem there is a newer version available. (The App Store version works, but I need a version that I can use in Terminal.)

What do I have to do?

Thanks a lot,
Pascal

--
Pascal Costanza




More information about the Openmcl-devel mailing list